Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Einrichtung eines A600/1200 für den Datenaustausch: Teil 1 Nutzung von CF-Karten
#21
Bei WHDLoad hab ich auch nur Probleme mit dem Installer gehabt. Irgendwie hab ich mir ein paar Verzeichnisse ("in C kopieren", "in S kopieren") gebastelt womit ich die Dateien einfach in entsprechende Verzeichnisse kopieren muß, Neustart und schon funktionierts. Leider bin ich grad nicht zu Hause, gucke morgen nach.

mfg Smile
[Bild: as1bYTARtnl0012MjEydnwyMjc1MnZ8TWVpbmVuI...2VpdDo.gif]
Zitieren
#22
Ansonsten einfach den Installer nach c kopieren, der auf der Install Disk (direkt im Hauptverzeichnis) der WB zu finden ist.
Das ist in der Tat sehr idiotisch, dass das beim installieren der WB nicht sowieso standardmäßich passiert!?

Die funktioniert dann mit WHDLoad auch prima!
Zitieren
#23
Jochen,index.php?page=Thread&postID=2089#post2089 schrieb:Adapter:

Also die hier kann ich wärmstens empfehlen, denn die hab ich eben als funktionierend getestet:
http://www.amazon.de/gp/product/B009QUYMDQ

... und bitte schön meinen Sponsoring Link unten im Forum nutzen! Wink
Hallo, ich bin neu hier im Forum, und hätte eine Frage, ich besitze einen PCMCIA Adapter der genau so aussieht wie der verlinkte und hätte gerne Treiber für das Amiga OS, kann mir jemand sagen wo ich diese bekomme?

Vielen dank im voraus!
Zitieren
#24
Lies Dir Diesen bitte mal durch. Ab Post 5 gibts die Nützlichkeiten zum Download. Wink

Ach so: Herzlich Wilkommen im Forum "Amiga-Dresden.de" :thumbsup:
Chat im EUIRC (#amiga-dresden.de)
Zitieren
#25
Jo, die Adapter gehen an sich alle, die man so bekommt und es ist immer das gleiche, du brauchst das FAT95 Paket und das Device.
Das findest du alles weiter vorn, genau! Smile

Jo, herzlich willkommen hier im Forum! :thumbsup:
Aus welcher Gegend kommst du so?
Zitieren
#26
Apollon,index.php?page=Thread&postID=4543#post4543 schrieb:
Jochen,index.php?page=Thread&postID=2089#post2089 schrieb:Adapter:

Also die hier kann ich wärmstens empfehlen, denn die hab ich eben als funktionierend getestet:
http://www.amazon.de/gp/product/B009QUYMDQ

... und bitte schön meinen Sponsoring Link unten im Forum nutzen! Wink
Hallo, ich bin neu hier im Forum, und hätte eine Frage, ich besitze einen PCMCIA Adapter der genau so aussieht wie der verlinkte und hätte gerne Treiber für das Amiga OS, kann mir jemand sagen wo ich diese bekomme?

Vielen dank im voraus!
Moin und Willkommen auch von mir .
Ist eigentlich recht simple schau dir einfach mal dieses kleine Video an

https://youtu.be/EaROq1UWT2o


Gruß Thomas
Zitieren
#27
Zu was es alles Videos gibt... Big Grin
Zitieren
#28
ich komme aus NRW bin zufällig auf euer Forum gekommen, da ihr meine pcmcia Karte hattet. Vielen dank für den Video Hinweis und sorry für die verspätete Antwort!
Zitieren
#29
Jo, mach dir keinen Stress!
Ist schön, dass du dich mal wieder meldest, denn wir haben so schon zu viele Nur-Leser. Big Grin
Hats geklappt bei dir?
Zitieren
#30
ich melde mich gerne! bei den großen Foren geht man teilweise unter...
mom. habe ich das problem das ich meine 32gb CF nicht als Amiga HDD hin bekomme der amiga hat ein rendy rom + cd rom das alles erschwert das ganze.
Es sind ziemlich viele Baustellen vorhanden ärgerlich die Amiga Welt. Früher war alles plug n play :thumbsup:
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste